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Q.1 MS Excel 2016 म� सेल म� एक �ट�पणी (Comment) जोड़ने के �लए शॉट� कट कंुजी �या है?

Ans 1. Shift + F2

2. Shift + C

3. Alt + C

4. Ctrl + C

Question Type : MCQ
Question ID : 6182781594

Status : Answered
Chosen Option : 1

Marks : 1.00

Q.2 STDEV.P() एक ______ है।
Ans 1. ता�क� क फ़ं�शन (Logical function)

2. टे��ट फ़ं�शन (Text function)

3. सांि�यक�य फ़ं�शन (Statistical function)

4. व�ैा�नक फ़ं�शन (Scientific function)

Question Type : MCQ
Question ID : 6182781607

Status : Answered
Chosen Option : 2

Marks : 0.00

Q.3 MS Word म�, टे��ट को कॉपी करने के �लए उपयोग क� जाने वाल� शॉट�कट कंुजी �या है?

Ans 1. CTRL + X

2. CTRL + C

3. CTRL + V

4. CTRL + Z

Participant ID
Participant Name
Test Center Name iON Digital Zone iDZ Jalalpur
Test Date 21/12/2019
Test Time 9:00 AM - 10:00 AM
Subject Data Entry Operator
Marks Obtained 20.00000
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Question Type : MCQ
Question ID : 6182781582

Status : Answered
Chosen Option : 2

Marks : 1.00

Q.4 MS Word 2016 मेल मज� म�, मे�लगं के �लए �ा�तकता� क� मौजदूा सचूी _____ म� मौजदू होती है।
Ans 1. Mailings → Select recipients → Use existing list

2. Mailings → Use existing list

3. Mailings → Start Mail Merge → Use existing list

4. Select recipients → Mailing → Use existing list

Question Type : MCQ
Question ID : 6182781588

Status : Answered
Chosen Option : 2

Marks : 0.00

Q.5 MS Power point 2016 म�, �रकॉड� �लाइड शो _____ मेन ूके तहत उपल�ध है।
Ans 1. �लाइड शो

2. इ�सट�

3. �ां�सश�स

4. ऐ�नमेश�स

Question Type : MCQ
Question ID : 6182781612

Status : Answered
Chosen Option : 1

Marks : 1.00

Q.6 MS Excel म�, वक� शीट का नाम कैसे बदलत ेह�?
Ans 1. Home → Rename → Rename the worksheet

2. Right click on Sheet tab → Rename

3. Left click on Sheet tab → Rename

4. Home → Design → Rename

Question Type : MCQ
Question ID : 6182781591

Status : Answered
Chosen Option : 2

Marks : 1.00

Q.7 Excel 2016 म� �न�न�ल�खत म� से कौन सा कथन सह� है?

Ans 1. एक वक� बकु एक वक� शीट के समान है।

2. एक वक� बकु एक श�द द�तावेज़ भी है।

3. एक वक� बकु एक एकल फ़ाइल नह�ं है।

4. एक वक� बकु एक वक� शीट के समान नह�ं है।

Question Type : MCQ
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Question ID : 6182781599
Status : Answered

Chosen Option : 3
Marks : 0.00

Q.8 �लाइड सॉट�र �य ूइनम� से �या �द�श�त करता है?

Ans 1. �ै�तज �म म� आपके �ज�टेशन क� एक �लाइड, थंबनेल

2. �ै�तज �म म� आपके �ज�टेशन क� सभी �लाइड, थंबनेल

3. आपके �ज�टेशन क� कोई �लाइड नह�ं

4. केवल सम सं�याओ ंके �मांक वाल� �लाइड

Question Type : MCQ
Question ID : 6182781613

Status : Answered
Chosen Option : 2

Marks : 1.00

Q.9 टे��ट को पे�ट करने के �लए उपयोग क� जाने वाल� शॉट�कट कंुजी �या है?

Ans 1. CTRL + Z

2. CTRL + V

3. CTRL + C

4. CTRL + X

Question Type : MCQ
Question ID : 6182781583

Status : Answered
Chosen Option : 2

Marks : 1.00

Q.10 MS Excel म� होम मेन ूके तहत ए�ड�टगं �ुप म� ि�लयर �ॉपडाउन सचूी के तहत �न�न�ल�खत म� से कौन सा
वधै �वक�प नह�ं है?

Ans 1. ि�लयर डाटा

2. ि�लयर कंट��स

3. ि�लयर फोम��स

4. ि�लयर कम��स

Question Type : MCQ
Question ID : 6182781604

Status : Answered
Chosen Option : 4

Marks : 0.00

Q.11 इनम� से कौन सा उपयोगकता�ओ ंको �च� और ए�नमेशन जसेै �च�मय त�व� (�ा�फकल ए�लम��स) के मा�यम
से �कसी उपकरण के साथ इंटरै�ट करने क� अनमु�त देता है?

Ans 1. �ा�फ़कल यजूर इंटरफेस

2. �ा�फ़कल यजूर इं���शन

3. जनरल यजूर इं���शन

4. �ाउंड यजूर इंटरफेस
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Question Type : MCQ
Question ID : 6182781565

Status : Answered
Chosen Option : 2

Marks : 0.00

Q.12 MS Excel म� सेल बॉड�र लगाने का �वक�प कहा ँ�मलता है?

Ans 1. Review → Font group → Borders

2. Insert → Font group → Borders

3. Home → Design group → Borders

4. Home → Font group → Borders

Question Type : MCQ
Question ID : 6182781603

Status : Answered
Chosen Option : 1

Marks : 0.00

Q.13 कंपाइलस� _______ �पांत�रत करता है।
Ans 1. हाई लेवल ल��वेज को मशीन कोड म�

2. अस�बल� लेवल ल��वेज को हाई लेवल ल��वेज म�

3. हाई लेवल ल��वेज को अस�बल� लेवल ल��वेज म�

4. मशीन कोड को हाई लेवल ल��वेज म�

Question Type : MCQ
Question ID : 6182781569

Status : Answered
Chosen Option : 3

Marks : 0.00

Q.14 वह �य,ू िजसम� वड� डॉ�यमू�ट कं�यटूर क� ���न पर उस �कार �दखाई देता है, िजस �कार पेज चौड़ाई, टे��ट
ि�थ�त और फ़ॉम�ट म� डॉ�यमू�ट �ाउज़र म� �दखाई देगा, वह �या कहलाता है?

Ans 1. आउटलाइन �यू

2. ��टं लेआउट �यू

3. �ा�ट �यू

4. वेब लेआउट �यू

Question Type : MCQ
Question ID : 6182781581

Status : Answered
Chosen Option : 2

Marks : 0.00

Q.15 आप 19-12-2019 को MS Excel वक� शीट म� फ़ं�शन "=TODAY()" डाल�। जब आप अगले �दन वक� शीट
खोल�गे, तो आउटपटु �या होगा?

Ans 1. 19-12-2019

2. 19-12-2020

3. 19-11-2019
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4. 20-12-2019

Question Type : MCQ
Question ID : 6182781596

Status : Answered
Chosen Option : 4

Marks : 1.00

Q.16 _____ म� मेल मज� के �लए एनवेलप एक �डफ़ॉ�ट द�तावेज़ �कार नह�ं है?

Ans 1. MS Excel

2. MS Word

3. MS Access

4. MS PowerPoint

Question Type : MCQ
Question ID : 6182781586

Status : Answered
Chosen Option : 1

Marks : 0.00

Q.17 आप Windows XP म� एक नया फ़ो�डर कैसे बनात ेह�?
Ans 1. Double click on empty area → New → Folder

2. Right click on empty area → Create → Folder

3. Left click on empty area → New → Folder

4. Right click on empty area → New → Folder

Question Type : MCQ
Question ID : 6182781573

Status : Answered
Chosen Option : 4

Marks : 1.00

Q.18 एि�टव-ए�स (ActiveX) ______ �वारा श�ु क� गई एक तकनीक है।
Ans 1. माइ�ोसॉ�ट

2. आईबीएम (IBM)

3. इंटेल

4. सन माइ�ो�स�ट�स

Question Type : MCQ
Question ID : 6182781620

Status : Answered
Chosen Option : 3

Marks : 0.00

Q.19 कं�यटूर के भौ�तक उपकरण� को �या कहा जाता है?

Ans 1. पकेैज

2. हाड�वेयर

3. सा�टवेयर
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4. �स�टम सॉ�टवेयर

Question Type : MCQ
Question ID : 6182781566

Status : Answered
Chosen Option : 4

Marks : 0.00

Q.20 सॉ�टवेयर पकेैज �ो�ाम का वह समहू है जो _______ का समाधान करता है।
Ans 1. �व�श�ट सम�या या काय� (Specific problem or job)

2. हाड�वेयर क� सम�याएं (Hardware problems)

3. नेटव�क� ग कने�शन सम�याएं (Networking connection problems)

4. ऑपरे�टगं �स�टम क� सम�याएं (Operating system problems)

Question Type : MCQ
Question ID : 6182781567

Status : Answered
Chosen Option : 3

Marks : 0.00

Q.21 लेआउ�स, �रबन म� _______ टैब के अदंर मौजदू होता है।
Ans 1. �डजाइन

2. इ�सट�

3. होम

4. ऐनीमेशन

Question Type : MCQ
Question ID : 6182781614

Status : Answered
Chosen Option : 4

Marks : 0.00

Q.22 चय�नत अ�र को सबि���ट बनाने के �लए शॉट�कट कंुजी �या है?

Ans 1. Ctrl + =

2. Alt + S

3. Ctrl + Sb

4. Alt + =

Question Type : MCQ
Question ID : 6182781589

Status : Answered
Chosen Option : 3

Marks : 0.00

Q.23 MS Word म� आउटलाइन �य ू�या है?

Ans 1. यह �य,ू द�तावेज़ क� संरचना को हे�डगं के ने�टेड �तर म� �द�श�त करता है

2. यह �य ूकेवल बॉडी टे��ट को �द�श�त करता है

3. यह �य,ू द�तावेज़ को हे�डगं और बॉडी टे��ट के �सगंल लेवल म� �द�श�त करता है
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4. कंट�ट को बलेुटेड पॉइं�स के �प म� �दखाया जाता है

Question Type : MCQ
Question ID : 6182781576

Status : Answered
Chosen Option : 1

Marks : 0.00

Q.24 व�ड� वाइड वेब का आ�व�कार �कसने �कया था?
Ans 1. �टम बन�स� - ल�

2. अले�ज�डर �ाहम बेल

3. जोएल �टेनल� एंगेल

4. मा�ट�न कूपर

Question Type : MCQ
Question ID : 6182781616

Status : Answered
Chosen Option : 4

Marks : 0.00

Q.25 मेल मज�र �वक�प MS Word द�तावेज़ के ____ टैब म� मौजदू होता है।
Ans 1. मे�ल�ंस

2. इ�सट�

3. �यू

4. होम

Question Type : MCQ
Question ID : 6182781587

Status : Answered
Chosen Option : 1

Marks : 1.00

Q.26 वॉन �यमूनै कं�यटूर �स�टम म� इनम� से �कसका उपयोग होता है?

Ans 1. कोई �ो�ाम नह�ं (No Program)

2. उपयोगकता� से �ा�त �ो�ाम आउटपटु (Program output from the user)

3. सं�ह�त �ो�ाम �स�ांत (Stored Program Principle)

4. उपयोगकता� से �ा�त �ो�ाम इनपटु (Program input from the user)

Question Type : MCQ
Question ID : 6182781561

Status : Answered
Chosen Option : 4

Marks : 0.00

Q.27 MS Power point 2016 म�, �न�न�ल�खत म� से कौन पे�ट �ॉपडाउन सचूी के तहत एक वधै �वक�प नह�ं है?

Ans 1. �प�चर (Picture)

2. क�प सोस� फॉम��टगं (Keep Source Formatting)

3. यज़ू �य ूफॉम��टगं (Use new formatting)
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4. यज़ू डिे�टनेशन थीम (Use destination theme)

Question Type : MCQ
Question ID : 6182781611

Status : Answered
Chosen Option : 3

Marks : 1.00

Q.28 �न�न�ल�खत म� से �क़सम� कं�यटूर� के बीच नेटव�क� ग क� स�ुवधा मौजदू नह�ं है?

Ans 1. Windows 3.1

2. Windows 10

3. Windows XP

4. Windows 8

Question Type : MCQ
Question ID : 6182781572

Status : Answered
Chosen Option : 1

Marks : 1.00

Q.29 �न�न�ल�खत म� से कौन सचूना �थायी �प से �टोर कर सकता है?

Ans 1. SRAM

2. DRAM

3. ROM

4. Cache memory

Question Type : MCQ
Question ID : 6182781562

Status : Answered
Chosen Option : 4

Marks : 0.00

Q.30 MS Word म� इंड�ट के परैा�ाफ को बढ़ाने के �लए शॉट� कट कंुजी कौन सी है?

Ans 1. Ctrl + M

2. Shift + Alt + V

3. Alt + C

4. Shift + C

Question Type : MCQ
Question ID : 6182781577

Status : Answered
Chosen Option : 2

Marks : 0.00

Q.31 �न�न�ल�खत म� से कौन सा पेज मािज�न का एक �कार है?

Ans 1. शीष� (Top)

2. म�य (Center)

3. �वकण� (Diagonal)

4. कोने (Corner)
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Question Type : MCQ
Question ID : 6182781580

Status : Answered
Chosen Option : 3

Marks : 0.00

Q.32 आप Excel वक� शीट म� तीन कॉलम म� कुछ शीष�क बनाना चाहत ेह�। आप ऐसा कैसे कर सकत ेह�?
Ans 1. तीन �मागत से�स को सेले�ट करके �फर मज� से�स �वक�प चनु�

2. एक 1x3 टेबल इ�सट� कर�

3. उन से�स से ��डलाइंस हटाएं

4. सबसे दा� ओर के दो से�स �डल�ट कर�

Question Type : MCQ
Question ID : 6182781595

Status : Answered
Chosen Option : 1

Marks : 1.00

Q.33 DSL का पणू� �प �या है?

Ans 1. �डिजटल �ट�डड� लाइन

2. �डिजटल �टै�टक लाइन

3. डटेा स�स�ाइबर लाइन

4. �डिजटल स�स�ाइबर लाइन

Question Type : MCQ
Question ID : 6182781617

Status : Answered
Chosen Option : 3

Marks : 0.00

Q.34 MS Word म� टे��ट-�टाइ�लगं फ�चर को �या कहा जाता है?

Ans 1. वड�साइज़

2. वड�फ़ॉटं

3. वड�कलर

4. वड�आट�

Question Type : MCQ
Question ID : 6182781578

Status : Answered
Chosen Option : 3

Marks : 0.00

Q.35 �न�न�ल�खत म� से कौन सा कं�यटूर बस नह� ंहै?

Ans 1. ए�से बस

2. डाटा बस

3. कं�ोल बस

4. टाइमर बस
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Question Type : MCQ
Question ID : 6182781574

Status : Answered
Chosen Option : 1

Marks : 0.00

Q.36 �न�न�ल�खत म� से कौन सी पणू�तया ऑ�जे�ट ओ�रएंटेड कं�यटूर ल��वेज है?

Ans 1. MS-Office

2. CSS

3. C++

4. HTML

Question Type : MCQ
Question ID : 6182781568

Status : Answered
Chosen Option : 1

Marks : 0.00

Q.37 आम तौर पर, ड�ेकटॉप पर आइकन जो �कसी फ़ाइल या फ़ो�डर म� र�डायरे�ट करता है, उसे ______ कहा
जाता है।

Ans 1. शाट� कट

2. फ़ो�डर

3. डायरे�टर�

4. फ़ाइल

Question Type : MCQ
Question ID : 6182781570

Status : Answered
Chosen Option : 3

Marks : 0.00

Q.38 पाई चाट� केवल __________ �द�श�त कर सकता ह�।
Ans 1. डटेा क� दो �ृंखलाएं

2. डटेा क� एक �ृंखला

3. डटेा क� तीन �ृंखलाएं

4. डटेा क� एका�धक �ृंखलाएं

Question Type : MCQ
Question ID : 6182781608

Status : Answered
Chosen Option : 4

Marks : 0.00

Q.39 �डफ़ॉ�ट �प से Excel Workbook 2016 म� �कतनी शीट होती ह�?
Ans 1. 4

2. 1

3. 2

4. 5
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Question Type : MCQ
Question ID : 6182781592

Status : Answered
Chosen Option : 1

Marks : 0.00

Q.40 MS Excel 2016 म�, जब आप एक �वडंो को ि��लट करत ेह�, तो �वडंो �कतने पेन (pane) म� ि��लट होती है?

Ans 1. चार

2. दो या चार

3. दो

4. तीन

Question Type : MCQ
Question ID : 6182781593

Status : Answered
Chosen Option : 2

Marks : 0.00

Q.41 डायलअप �व�ध का उपयोग ______ आपस म� जोड़ने के �लए �कया जाता है।
Ans 1. इनपटु एंड आउटपटु �डवाइस

2. लॉिजक स�क� �स

3. टू �रमोट क��यटूस�

4. कं�यटूर एंड ��टंर

Question Type : MCQ
Question ID : 6182781563

Status : Answered
Chosen Option : 1

Marks : 1.00

Q.42 कॉलम B और C के बीच तीन कॉलम ��व�ट करने के �लए आप _____ को सेले�ट कर�ग�।
Ans 1. कॉलम C

2. कॉल�स C, D और E

3. कॉलम B

4. कॉल�स B, C और D

Question Type : MCQ
Question ID : 6182781590

Status : Answered
Chosen Option : 4

Marks : 0.00

Q.43 MS Word डॉ�यमू�ट म� टेबल �कस �कार इ�सट� �कया जाता है?

Ans 1. Blank Page → Insert → Table

2. Insert → Home → Table

3. Insert → Table

4. Insert → Blank Page → Table
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Question Type : MCQ
Question ID : 6182781584

Status : Answered
Chosen Option : 2

Marks : 0.00

Q.44 फॉम��टगं को बदले �बना एक सेल के फॉमू�ला को दसूरे सेल म� कैसे कॉपी कर�?
Ans 1. Right Click on cell which contains formula → select copy → Right Click on cell

where formula to be copied → select Paste value.

2. Right Click on cell which contains formula → select copy → Right Click on cell
where formula to be copied → select Paste formatting.

3. Right Click on cell which contains formula → select copy → Right Click on cell
where formula to be copied → select Paste Transpose.

4. Right Click on cell which contains formula → select copy → Right Click on cell
where formula to be copied → select Paste formula.

Question Type : MCQ
Question ID : 6182781606

Status : Answered
Chosen Option : 1

Marks : 0.00

Q.45 MS PowerPoint 2016 म�, आप �ट�प�णय� (Comments) के फलक को ______ मेन ूसे �दखाई दे सकते
ह�।

Ans 1. होम

2. �यू

3. �डज़ाइन

4. �र�यु

Question Type : MCQ
Question ID : 6182781615

Status : Answered
Chosen Option : 4

Marks : 1.00

Q.46 MS Excel 2016 म�, 'SmartArt', �रबन म� �कस टैब के अतंग�त मौजदू होता है?

Ans 1. फ़ॉ�यू�ला टैब

2. �य ूटैब

3. होम टैब

4. इ�सट� टैब

Question Type : MCQ
Question ID : 6182781609

Status : Answered
Chosen Option : 2

Marks : 0.00

Q.47 आप से�स क� एक �ृंखला को जोड़ना और �फर इसे सेल ��वि�टय� क� सं�या से �वभािजत करना चाहत ेह�,
इस �कार उस �ृंखला के सभी मान� का औसत मान �ा�त होता है। इसके �लए �कस फ़ं�शन का उपयोग �कया
जाना चा�हए?

Ans 1. MIN
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2. COUNT

3. MAX

4. AVERAGE

Question Type : MCQ
Question ID : 6182781605

Status : Answered
Chosen Option : 4

Marks : 1.00

Q.48 �डल�ट क� गई फ़ाइल, िजसे र�सायकल �बन म� सं�ह�त �कया गया हो, उसे ______ ।
Ans 1. र��टोर �कया जा सकता है

2. उपयोग नह�ं �कया जा सकता है

3. र��टोर नह�ं �कया जा सकता है

4. �डल�ट नह�ं �कया जा सकता है

Question Type : MCQ
Question ID : 6182781571

Status : Answered
Chosen Option : 1

Marks : 1.00

Q.49 मौजदूा MS Word डॉ�यमू�ट को कैसे सहेजा जाता है?

Ans 1. View → Save

2. Insert → Save

3. Home → Save

4. File → Save

Question Type : MCQ
Question ID : 6182781579

Status : Answered
Chosen Option : 4

Marks : 1.00

Q.50 �ाइंग, म�ु�त पा�य या अ�य छ�वय� को �डिजटल �प म� प�रव�त�त करने वाला �कैनर एक _________ होता
है।

Ans 1. चुंबक-संवेदनशील उपकरण (magnetic sensitive device)

2. �काश-संवेदनशील उपकरण (light sensitive device)

3. तापमान-संवेदनशील उपकरण (temperature sensitive device)

4. ताप-संवेदनशील उपकरण (heat sensitive device)

Question Type : MCQ
Question ID : 6182781564

Status : Answered
Chosen Option : 2

Marks : 1.00

Q.51 इंटरनेट पर �कसी कं�यटूर क� पहचान इसके ______ �वारा क� जाती है।
Ans 1. सी�रयल नंबर
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2. IP ए�से

3. ई-मेल ए�से

4. जी-मेल ए�से

Question Type : MCQ
Question ID : 6182781619

Status : Answered
Chosen Option : 1

Marks : 0.00

Q.52 Excel क� कौन सी स�ुवधा, �वचा�लत �प से �कसी अ�य सेल या र�ज के डटेा से से�स को भरती है या डटेा
�ृंखला को परूा करती है?

Ans 1. डाटा �फ़ल

2. र�ज �फ़ल

3. ऑटो �फ़ल

4. कं�ल�ट �फ़ल

Question Type : MCQ
Question ID : 6182781602

Status : Answered
Chosen Option : 4

Marks : 0.00

Q.53 �कसी वक� शीट म� सेले�ट क� गई सेल को अ�धकतम _____ तक ज़मू �कया जा सकता है।
Ans 1. 4

2. 2

3. 3

4. 1

Question Type : MCQ
Question ID : 6182781601

Status : Answered
Chosen Option : 1

Marks : 1.00

Q.54 TCP का पणू� �प �या है?

Ans 1. �ांस�मशन कं�ोल �ोटोकॉल

2. टे��ट कं�ोल �ोटोकॉल

3. �ाई�टेट कं�ोल �ोटोकॉल

4. टाइ�मगं कं�ोल �ोटोकॉल

Question Type : MCQ
Question ID : 6182781618

Status : Answered
Chosen Option : 4

Marks : 0.00

Q.55 �न�न�ल�खत म� से कौन सा ए�सेल �वडंो के शीष� के पास ि�थत वह बार है, जहां आप सेल ��वि�टया ँदज� या
ए�डट कर सकत ेह�?
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Ans 1. फ़ॉ�यू�ला बार

2. सेल पॉइंटर

3. कॉलम माक� र

4. �फ़ल ह�डल

Question Type : MCQ
Question ID : 6182781598

Status : Answered
Chosen Option : 4

Marks : 0.00

Q.56 ि��लट �वडंो को �वभािजत करने या हटाने के �लए शॉट� कट कंुजी �या है?

Ans 1. Ctrl + S

2. Alt + S

3. Shift + Ctrl + S

4. Alt + Ctrl + S

Question Type : MCQ
Question ID : 6182781575

Status : Answered
Chosen Option : 2

Marks : 0.00

Q.57 MS Word 2016 म�, मेल मज� �टाट� करने के �लए एनवेलप कैसे बनाया जाता है?

Ans 1. Mailings → Start Mail Merge → Ok

2. Mailings → Start Mail Merge → Select size → Ok

3. Mailings → Start Mail Merge → Envelope → Select size → Ok

4. Start Mail Merge → Envelope → Select size → Ok

Question Type : MCQ
Question ID : 6182781585

Status : Answered
Chosen Option : 3

Marks : 1.00

Q.58 स�ू "=TIME(2,23,34)" का आउटपटु �या होगा?
Ans 1. 14:23 AM

2. 0.599305555555556

3. 0.0993055555555555

4. 14:23 PM

Question Type : MCQ
Question ID : 6182781597

Status : Answered
Chosen Option : 4

Marks : 0.00

Q.59 �न�न�ल�खत म� से कौन सा एक पंि�त (ROW) और �तंभ (COLUMN) का ��त�छेदन होता है?

Ans 1. tab
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2. bar chart

3. cell

4. range

Question Type : MCQ
Question ID : 6182781600

Status : Answered
Chosen Option : 2

Marks : 0.00

Q.60 MS Excel 2016 म�, AutoShape, �रबन म� �कस टैब के अतंग�त मौजदू होता है?

Ans 1. �य ूटैब

2. होम टैब

3. फ़ॉ�यू�ला टैब

4. इ�सट� टैब

Question Type : MCQ
Question ID : 6182781610

Status : Answered
Chosen Option : 1

Marks : 0.00
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